cmld. - Docker Died and Broke Down — I Broke Down Too – Incident details

Sosanie Ebla Premium (api.sosanie-ebla-bot-premium.vapronva.pw) experiencing partial outage

Docker Died and Broke Down — I Broke Down Too

Resolved
Major outage
Started over 2 years agoLasted about 2 hours

Affected

Cumlord Mail (mail.cumlord.ru)

Major outage from 1:20 PM to 3:30 PM

Appwrite API (api.cumlord.ru)

Major outage from 1:20 PM to 3:30 PM

GitLab Instance (gl.vprw.ru)

Major outage from 1:20 PM to 3:30 PM

LanguageTool Server (languagetool.supplemental-services.vapronva.pw)

Major outage from 1:20 PM to 3:30 PM

Linx (ln.vprw.ru)

Major outage from 1:20 PM to 3:30 PM

Mastodon (mastodon.vapronva.pw)

Major outage from 1:20 PM to 3:30 PM

Updates
  • Resolved
    Resolved

    This incident has been resolved.
    I will not provide any comments. I am broken.

  • Investigating
    Investigating

    bho-core server is behaving weird as hell. I have no idea what is going on.